https://netmaker.org logo
ok I've been able to get the various pieces runnin...
# server
f
ok I've been able to get the various pieces running on v0.11.0 with traefik. The dashboard asks me to set a new admin but this fails with 'could not reach server' so I'm guessing I may need to add some traefik rules for mosquitto? I guess it's only one port, if anyone has hints please let me know, I can contribute the docker-compose file back to @User if it works ok...
3 Views